28 abr. 2014

Detectado un fallo de seguridad grave en todas las versiones de Internet Explorer

INTECO (28/04/2014)

Investigadores de la compañía de seguridad FireEye han identificado un nuevo fallo de seguridad en todas las versiones del navegador de Microsoft, Internet Explorer.



Recursos afectados

  • Internet Explorer 6
  • Internet Explorer 7
  • Internet Explorer 8
  • Internet Explorer 9
  • Internet Explorer 10
  • Internet Explorer 11

Solución

Se espera que Microsoft publique una actualización de seguridad en un breve espacio de tiempo.
Por el momento, se recomienda la instalación de la última versión de Microsoft EMET. Otra opción es utilizar un navegador alternativo a Internet Explorer como pueden ser Chrome o Firefox.
Es importante tener en cuenta que los usuarios de Microsoft del sistema operativo Windows XP no recibirán esta actualización, ya que desde el 8 de abril del 2014, finalizó el soporte para este producto.

Detalles

Este fallo podría permitir a un ciberdelincuente ejecutar remotamente código en el ordenador afectado, de forma transparente para el usuario.

0 comentarios:

 
Design by Free WordPress Themes | Bloggerized by Lasantha - Premium Blogger Themes | Blogger Templates
popstrap.com